<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.theallstate.org/xmlrpc.php" />
<title>Upstander Training &#8211; The All State</title>
<meta property="og:title" content="Upstander Training"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="In this day of DC and Marvel comic movies, where heroes appear at the first signal of wrongdoing, it..."/>
<meta property="og:url" content="http://www.theallstate.org/upstander-training/"/>
<meta property="og:site_name" content="The All State"/>
<meta property="og:image" content="http://www.theallstate.org/media/2019/03/upstander2-660x330.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The All State &raquo; Feed" href="http://www.theallstate.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The All State &raquo; Comments Feed" href="http://www.theallstate.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The All State &raquo; Upstander Training Comments Feed" href="http://www.theallstate.org/upstander-training/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theallstate.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.theallstate.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.theallstate.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theallstate.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.theallstate.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.theallstate.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theallstate.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theallstate.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Captain Marvel’ lands 3 Govs rating' href='http://www.theallstate.org/captain-marvel-lands-3-govs-rating/' />
<link rel='next' title='Ignorance is not a defense of law' href='http://www.theallstate.org/ignorance-is-not-a-defense-of-law/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.theallstate.org/upstander-training/" />
<link rel='shortlink' href='http://www.theallstate.org/?p=43498' />
<link rel="alternate" type="application/json+oembed" href="http://www.theallstate.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theallstate.org%2Fupstander-training%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theallstate.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theallstate.org%2Fupstander-training%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.theallstate.org/media/2016/06/The-All-State-with-name.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.theallstate.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.theallstate.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.theallstate.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.theallstate.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.theallstate.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.theallstate.org/media/2016/06/The-All-State-with-name.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.theallstate.org/media/2016/06/The-All-State-with-name.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.theallstate.org/media/2016/06/The-All-State-with-name.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.theallstate.org/media/2016/06/The-All-State-with-name.jpg" />



<style type="text/css" media="screen"> 

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 14px;
	font-weight: normal;
	font-style: normal;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #910d23;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#910d23;
}

::-webkit-scrollbar-thumb{
	background-color:#910d23 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #910d23;
}
	
.search-block:after {
	border-right-color:#910d23;
}

body.rtl .search-block:after {
	border-left-color:#910d23;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #910d23;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #910d23;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #910d23;
	border-color: #910d23;
}

#order_review,
#order_review_heading {
	border-color: #910d23;
}


body{
	background-color:#ffffff !important; 
	background-image: url('http://www.theallstate.org/media/2017/08/Website-Background-tiled_-copy-1-e1449181831652.jpg') !important; 
			}
	
.breaking-news span.breaking-news-title {background: #910d23;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.theallstate.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.theallstate.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>

<body id="top" class="post-template-default single single-post postid-43498 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.theallstate.org/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.theallstate.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/theallstate" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/theallstate" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/theallstateonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/theallstate_apsu" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Tuesday, March 12 2019</span>					
				<div class="top-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-20596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20596"><a href="http://www.theallstate.org/">Home</a></li>
<li id="menu-item-41524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41524"><a href="http://www.theallstate.org/1999-tornado-20-years-later/">1999 Tornado: 20 Years Later</a>
<ul  class="sub-menu">
	<li id="menu-item-41528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41528"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-interactive/">Interactive</a></li>
	<li id="menu-item-41527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41527"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-reflections/">Reflections</a></li>
	<li id="menu-item-41529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41529"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-photos/">Photos</a></li>
	<li id="menu-item-41530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41530"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-previous-coverage/">Previous Coverage</a></li>
</ul>
</li>
<li id="menu-item-21062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21062"><a href="http://www.theallstate.org/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-24437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24437"><a href="http://www.theallstate.org/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-21064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21064"><a href="http://www.theallstate.org/category/sports/">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-21065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21065"><a href="http://www.theallstate.org/category/sports/football/">Football</a></li>
	<li id="menu-item-24158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24158"><a href="http://collegefootball.ap.org/apsu">NCAA AP College Football News</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21067"><a href="http://www.theallstate.org/category/sports/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-21221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21221"><a href="http://www.theallstate.org/category/sports/womens-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-21066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21066"><a href="http://www.theallstate.org/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-29327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29327"><a href="http://www.theallstate.org/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-21220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21220"><a href="http://www.theallstate.org/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-21222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="http://www.theallstate.org/category/sports/golf/">Golf</a></li>
</ul>
</li>
<li id="menu-item-21092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092"><a href="http://www.theallstate.org/category/features/">Features</a></li>
<li id="menu-item-21093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21093"><a href="http://www.theallstate.org/category/perspectives/">Perspectives</a>
<ul  class="sub-menu">
	<li id="menu-item-21094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21094"><a href="http://www.theallstate.org/category/perspectives/letter-to-the-editor/">Letter to the Editor</a></li>
	<li id="menu-item-21095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21095"><a href="http://www.theallstate.org/category/perspectives/your-take/">Your Take</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21096"><a href="http://www.theallstate.org/category/perspectives/our-take/">Our Take</a></li>
</ul>
</li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29157"><a href="http://www.theallstate.org/blogs/">Blogs</a>
<ul  class="sub-menu">
	<li id="menu-item-37253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37253"><a href="http://www.theallstate.org/category/adulting101/">Adulting 101</a></li>
	<li id="menu-item-31801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31801"><a href="http://www.theallstate.org/category/kameas-corner/">Kamea&#8217;s Corner</a></li>
	<li id="menu-item-41930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41930"><a href="http://www.theallstate.org/category/peayweather/">PeayWeather</a></li>
</ul>
</li>
<li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26599"><a href="http://www.theallstate.org/about-us/">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-20597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20597"><a href="http://www.theallstate.org/advertising/">Advertising</a></li>
	<li id="menu-item-20617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20617"><a href="http://www.theallstate.org/contact/">Contact</a>
	<ul  class="sub-menu">
		<li id="menu-item-20618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20618"><a href="http://www.theallstate.org/contact/apply/">Apply</a></li>
		<li id="menu-item-20619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20619"><a href="http://www.theallstate.org/contact/meet-the-staff/">Meet the Staff</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.theallstate.org/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.theallstate.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/theallstate" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/theallstate" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/theallstateonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/theallstate_apsu" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="The All State" href="http://www.theallstate.org/">
					<img src="http://www.theallstate.org/media/2019/02/HCCCover.png" alt="The All State"  /><strong>The All State The student voice of Austin Peay since 1930</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20596"><a href="http://www.theallstate.org/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41524"><a href="http://www.theallstate.org/1999-tornado-20-years-later/"><i class="fa fa-tree"></i>1999 Tornado: 20 Years Later</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41528"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-interactive/">Interactive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41527"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-reflections/">Reflections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41529"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-photos/">Photos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41530"><a href="http://www.theallstate.org/category/1999-tornado/1999-tornado-previous-coverage/">Previous Coverage</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21062 mega-menu mega-recent-featured "><a href="http://www.theallstate.org/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24437"><a href="http://www.theallstate.org/videos/">Videos</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/stephen-dominy-says-goodbye/" title="Stephen Dominy says goodbye"><img src="http://www.theallstate.org/media/2019/03/IMG_1728-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/stephen-dominy-says-goodbye/" title="Stephen Dominy says goodbye">Stephen Dominy says goodbye</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/upstander-training/" title="Upstander Training"><img src="http://www.theallstate.org/media/2019/03/upstander2-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/upstander-training/" title="Upstander Training">Upstander Training</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/sga-still-discussing-the-possibility-of-library-security-cameras/" title="SGA still discussing the possibility of library security cameras"><img src="http://www.theallstate.org/media/2019/02/untitled-9-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/sga-still-discussing-the-possibility-of-library-security-cameras/" title="SGA still discussing the possibility of library security cameras">SGA still discussing the possibility of library security cameras</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/african-american-legacy-trail-sheds-light-on-african-american-history-in-clarksville/" title="African-American Legacy Trail sheds light on African-American history in Clarksville"><img src="http://www.theallstate.org/media/2019/02/untitled-9881_VALERIE-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/african-american-legacy-trail-sheds-light-on-african-american-history-in-clarksville/" title="African-American Legacy Trail sheds light on African-American history in Clarksville">African-American Legacy Trail sheds light on African-American history in Clarksville</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21064 mega-menu mega-recent-featured "><a href="http://www.theallstate.org/category/sports/"><i class="fa fa-futbol-o"></i>Sports</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21065"><a href="http://www.theallstate.org/category/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24158"><a href="http://collegefootball.ap.org/apsu">NCAA AP College Football News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21067"><a href="http://www.theallstate.org/category/sports/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21221"><a href="http://www.theallstate.org/category/sports/womens-basketball/">Women&#8217;s Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21066"><a href="http://www.theallstate.org/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29327"><a href="http://www.theallstate.org/category/sports/volleyball/">Volleyball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21220"><a href="http://www.theallstate.org/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21222"><a href="http://www.theallstate.org/category/sports/golf/">Golf</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/govs-back-to-semifinal-porter-bunton-joins-1000-point-club/" title="Govs back to semifinal, Porter-Bunton joins 1,000-Point Club"><img src="http://www.theallstate.org/media/2019/03/IMG_0092-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/govs-back-to-semifinal-porter-bunton-joins-1000-point-club/" title="Govs back to semifinal, Porter-Bunton joins 1,000-Point Club">Govs back to semifinal, Porter-Bunton joins 1,000-Point Club</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/golden-eagles-end-govs-season-in-quarterfinals/" title="Golden Eagles end Govs season in quarterfinals"><img src="http://www.theallstate.org/media/2019/03/IMG_9788-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/golden-eagles-end-govs-season-in-quarterfinals/" title="Golden Eagles end Govs season in quarterfinals">Golden Eagles end Govs season in quarterfinals</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/podcast-breaking-down-the-2018-ovc-mens-and-womens-tournaments/" title="Podcast: Breaking down the 2019 OVC Men&#8217;s and Women&#8217;s Tournaments"><img src="http://www.theallstate.org/media/2019/03/Untitled-design-110x75.png"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/podcast-breaking-down-the-2018-ovc-mens-and-womens-tournaments/" title="Podcast: Breaking down the 2019 OVC Men&#8217;s and Women&#8217;s Tournaments">Podcast: Breaking down the 2019 OVC Men&#8217;s and Women&#8217;s Tournaments</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/43433-2/" title="A guide to the Men&#8217;s OVC final weekend"><img src="http://www.theallstate.org/media/2019/02/IMG_8571-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/43433-2/" title="A guide to the Men&#8217;s OVC final weekend">A guide to the Men&#8217;s OVC final weekend</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092 mega-menu mega-recent-featured "><a href="http://www.theallstate.org/category/features/"><i class="fa fa-bookmark"></i>Features</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/captain-marvel-lands-3-govs-rating/" title="‘Captain Marvel’ lands 3 Govs rating"><img src="http://www.theallstate.org/media/2019/03/captain-marvel-brie-larson-1280_0-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/captain-marvel-lands-3-govs-rating/" title="‘Captain Marvel’ lands 3 Govs rating">‘Captain Marvel’ lands 3 Govs rating</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/the-umbrella-academy-scores-4-govs-rating/" title="‘The Umbrella Academy’ scores 4 Govs rating"><img src="http://www.theallstate.org/media/2019/03/img-1-110x75.jpeg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/the-umbrella-academy-scores-4-govs-rating/" title="‘The Umbrella Academy’ scores 4 Govs rating">‘The Umbrella Academy’ scores 4 Govs rating</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/gsa-holds-exhibit-and-forum-on-lgbtq-issues-and-progress/" title="GSA holds exhibit and forum on LGBTQ+ issues and progress"><img src="http://www.theallstate.org/media/2019/03/20190227_194239-e1552362337397-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/gsa-holds-exhibit-and-forum-on-lgbtq-issues-and-progress/" title="GSA holds exhibit and forum on LGBTQ+ issues and progress">GSA holds exhibit and forum on LGBTQ+ issues and progress</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/pas-de-chat-on-ballet/" title="Pas de chat on ballet"><img src="http://www.theallstate.org/media/2019/03/AP_18216111898770-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/pas-de-chat-on-ballet/" title="Pas de chat on ballet">Pas de chat on ballet</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/govs-top-no-1-vanderbilt-in-nashville/" title="Govs top No. 1 Vanderbilt in Nashville"><img src="http://www.theallstate.org/media/2017/03/baseball-apsu-sport-info-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/govs-top-no-1-vanderbilt-in-nashville/" title="Govs top No. 1 Vanderbilt in Nashville">Govs top No. 1 Vanderbilt in Nashville</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/carger-is-a-special-kind-of-teammate-for-apsu-basketball/" title="Carger is a special kind of teammate for APSU Basketball"><img src="http://www.theallstate.org/media/2019/02/carger-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/carger-is-a-special-kind-of-teammate-for-apsu-basketball/" title="Carger is a special kind of teammate for APSU Basketball">Carger is a special kind of teammate for APSU Basketball</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/sigma-kappa-writing-next-diverse-chapter/" title="Sigma Kappa writing next diverse chapter"><img src="http://www.theallstate.org/media/2019/02/untitled-184-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/sigma-kappa-writing-next-diverse-chapter/" title="Sigma Kappa writing next diverse chapter">Sigma Kappa writing next diverse chapter</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21093 mega-menu mega-recent-featured "><a href="http://www.theallstate.org/category/perspectives/"><i class="fa fa-align-justify"></i>Perspectives</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21094"><a href="http://www.theallstate.org/category/perspectives/letter-to-the-editor/">Letter to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21095"><a href="http://www.theallstate.org/category/perspectives/your-take/">Your Take</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21096"><a href="http://www.theallstate.org/category/perspectives/our-take/">Our Take</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/ignorance-is-not-a-defense-of-law/" title="Ignorance is not a defense of law"><img src="http://www.theallstate.org/media/2019/03/appointment-appointment-book-blur-40568-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/ignorance-is-not-a-defense-of-law/" title="Ignorance is not a defense of law">Ignorance is not a defense of law</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 hours ago</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/foot-traffic-takes-over-university-food-court/" title="Foot traffic takes over university food court"><img src="http://www.theallstate.org/media/2019/02/IMG_9925-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/foot-traffic-takes-over-university-food-court/" title="Foot traffic takes over university food court">Foot traffic takes over university food court</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/creative-underdogs-of-black-history-month/" title="Creative underdogs of Black History Month"><img src="http://www.theallstate.org/media/2019/02/Untitled-design-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/creative-underdogs-of-black-history-month/" title="Creative underdogs of Black History Month">Creative underdogs of Black History Month</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 days ago</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.theallstate.org/epic-vs-ea-battle-for-the-battle-royale/" title="Epic vs. EA Battle for the Battle Royale"><img src="http://www.theallstate.org/media/2019/02/art-black-and-white-controller-194511-1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.theallstate.org/epic-vs-ea-battle-for-the-battle-royale/" title="Epic vs. EA Battle for the Battle Royale">Epic vs. EA Battle for the Battle Royale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 days ago</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29157"><a href="http://www.theallstate.org/blogs/"><i class="fa fa-comments-o"></i>Blogs</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37253"><a href="http://www.theallstate.org/category/adulting101/">Adulting 101</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31801"><a href="http://www.theallstate.org/category/kameas-corner/">Kamea&#8217;s Corner</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41930"><a href="http://www.theallstate.org/category/peayweather/">PeayWeather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26599"><a href="http://www.theallstate.org/about-us/"><i class="fa fa-align-left"></i>About Us</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20597"><a href="http://www.theallstate.org/advertising/">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20617"><a href="http://www.theallstate.org/contact/">Contact</a>
	<ul class="sub-menu menu-sub-content">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20618"><a href="http://www.theallstate.org/contact/apply/">Apply</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20619"><a href="http://www.theallstate.org/contact/meet-the-staff/">Meet the Staff</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.theallstate.org">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.theallstate.org/category/news/">News</a></span> <span class="delimiter">/</span> <span class="current">Upstander Training</span></div>
					
				
						
		<article class="post-listing post-43498 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-metoo tag-standing-up tag-upstander-training" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.theallstate.org/media/2019/03/upstander2-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://www.theallstate.org/media/2019/03/upstander2-660x330.jpg 660w, http://www.theallstate.org/media/2019/03/upstander2-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Upstander Sexual Assault Training</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Upstander Training</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.theallstate.org/author/ssiple/" title="">Sean Siple </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.theallstate.org/category/news/" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.theallstate.org/upstander-training/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>106 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><span data-contrast="auto">In this day of DC and Marvel comic movies, where hero</span><span data-contrast="auto">e</span><span data-contrast="auto">s appear at the first signal of wrongdoing, it might surprise one to learn more than half the time, we cannot count on strangers to come to the rescue.</span><span data-contrast="auto"> </span><span data-contrast="auto">According to several studies about one-out-of-three folks will actually run into a potential hazard and save the day. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto">There are solid reasons for people being reluctant to get involved. Participants in the February Upstander Training listed most of them pretty quickly.  “It is none of my business,&#8221; “You don’t know that person,&#8221; &#8220;They could just be joking around” and “There could be consequences, like getting sued or punched in the face.” These are some of the common barriers that turn people into bystanders.</span></p>
<p><span data-contrast="auto">To curb this inclination and make the campus safer, APSU conducts monthly “Upstander Trainings” to inspire people to be ready to intervene when a situation calls for it. Situations discussed in the workshop include seeing someone potentially overdoing it with drugs or alcohol, aggressively pursuing sexual contact without consent, rape and suicide. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto">While the subject matter is serious, the results from talking about these things seem to be potentially life-changing. Participants are asked to imagine for a moment because a roommate or a friend disrupted a drunken hookup or reached out to a friend appearing deeply depressed on social media, a rape or a suicide was interrupted. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto"> “These moments of uncommon courage, when friends look after friends,” Jo Baldwin, Deputy Title IX Coordinator said. &#8220;[an Upstander] can change the life of two people for their whole lives.”</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto">The training emphasizes how looking after each other is the best way to make a difference in what has become a dangerous time. Conversations unpack what is meant by rape culture, the impact of #MeToo movement and acknowledging the people lost to suicide.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto">Participants involved in the role-play part of the program offered suggestions like “Sometimes all it takes is a fraternity brother to say &#8216;Wait until the morning, when everyone is chill, and see if it is still a good idea'&#8221; or “maybe, if a friend looks to be headed into trouble, just pulling them into the bathroom for a chat.”</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto">The presenters also shared some safety tips all students should consider. Here are a few rules to live by, according to the presenters:</span></p>
<p><span data-contrast="auto">1. Sexting can be used as coercion at a later time to force a person into unwanted sex.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559685&quot;:720,&quot;335559740&quot;:360,&quot;335559991&quot;:360}"> </span></p>
<p><span data-contrast="auto">2. Don’t have sex under the influence. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559685&quot;:720,&quot;335559740&quot;:360,&quot;335559991&quot;:360}"> </span></p>
<p><span data-contrast="auto">3. Don’t have sex with someone you don’t know. For instance, what’s their last name?</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559685&quot;:720,&quot;335559740&quot;:360,&quot;335559991&quot;:360}"> </span></p>
<p><span data-contrast="auto">4. No always means no. Always. Always.</span></p>
<p><span data-contrast="auto">Baldwin is part of a team of presenters that also includes staff from student counseling services and fraternity and sorority life. They provide a free meal, some startling statistics and interactive role-play video that shows people when and where they can get involved or call campus authorities.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto">This program could present an opportunity for Greek Life sponsorship and there are also opportunities for students to take over the training and educate their clubs and organizations. The workshop provides empowering information, swag and lots of honor to be had for those heroes among us who Stand Up for the safety and protection of the APSU community. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
<p><span data-contrast="auto">The next Upstander Training is scheduled for March 20 from 6:30 to 7:30 p.m. at UC 307. As always, dinner is provided and all are welcome.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559740&quot;:360}"> </span></p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.theallstate.org/tag/metoo/" rel="tag">metoo</a> <a href="http://www.theallstate.org/tag/standing-up/" rel="tag">Standing up</a> <a href="http://www.theallstate.org/tag/upstander-training/" rel="tag">upstander training</a></span>				<span style="display:none" class="updated">2019-03-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.theallstate.org/author/ssiple/" title="Posts by Sean Siple" rel="author">Sean Siple</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.theallstate.org/?p=43498" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=Upstander Training http://www.theallstate.org/?p=43498 " class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.theallstate.org/?p=43498&amp;name=Upstander Training" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://www.theallstate.org/tag/metoo/" rel="tag">metoo</a> <a href="http://www.theallstate.org/tag/standing-up/" rel="tag">Standing up</a> <a href="http://www.theallstate.org/tag/upstander-training/" rel="tag">upstander training</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Sean Siple </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/ceefc05830acd11610047192d909d0d5?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ceefc05830acd11610047192d909d0d5?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Happy grandfather paying attention to my bucket list and living my best life at home and out in the world.		</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
									<a class="social-twitter" href="http://twitter.com/https://twitter.com/my_inspiraseans"><i class="fa fa-twitter"></i><span> @https://twitter.com/my_inspiraseans</span></a>
							
						<a class="social-linkedin" href="https://www.linkedin.com/in/sean-siple/"><i class="fa fa-linkedin"></i></a>
							
				
															<a class="social-instagram" href="https://www.instagram.com/seancsiple/"><i class="fa fa-instagram"></i></a>
				
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.theallstate.org/captain-marvel-lands-3-govs-rating/" rel="prev"><span>Previous</span> ‘Captain Marvel’ lands 3 Govs rating</a></div>
			<div class="post-next"><a href="http://www.theallstate.org/ignorance-is-not-a-defense-of-law/" rel="next"><span>Next</span> Ignorance is not a defense of law</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.theallstate.org/stephen-dominy-says-goodbye/">
						<img width="310" height="165" src="http://www.theallstate.org/media/2019/03/IMG_1728-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.theallstate.org/stephen-dominy-says-goodbye/" rel="bookmark">Stephen Dominy says goodbye</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.theallstate.org/sga-still-discussing-the-possibility-of-library-security-cameras/">
						<img width="310" height="165" src="http://www.theallstate.org/media/2019/02/untitled-9-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.theallstate.org/sga-still-discussing-the-possibility-of-library-security-cameras/" rel="bookmark">SGA still discussing the possibility of library security cameras</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 days ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.theallstate.org/african-american-legacy-trail-sheds-light-on-african-american-history-in-clarksville/">
						<img width="310" height="165" src="http://www.theallstate.org/media/2019/02/untitled-9881_VALERIE-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.theallstate.org/african-american-legacy-trail-sheds-light-on-african-american-history-in-clarksville/" rel="bookmark">African-American Legacy Trail sheds light on African-American history in Clarksville</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.theallstate.org/s-o-s-food-pantry-receives-more-visitors-and-fewer-donations/">
					<img width="310" height="165" src="http://www.theallstate.org/media/2019/02/IMG_0346-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.theallstate.org/s-o-s-food-pantry-receives-more-visitors-and-fewer-donations/" rel="bookmark">S.O.S. Food Pantry receives more visitors and fewer donations</a></h2>
			<p>College students are struggling with food insecurity and at APSU it is getting worse.&nbsp; According ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/upstander-training/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.theallstate.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input x-autocompletetype="name-full" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input x-autocompletetype="email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- 424,836 Spam Comments Blocked so far by Spam Free Wordpress version 2.2.6 located at https://www.toddlahman.com/shop/simple-comments/ -->
<p><input type='text' value='cA886gLkCpF9' onclick='this.select()' size='20' />
		<b>* Copy This Password *</b></p><p><input type='text' name='passthis' id='passthis' value='' size='20' />
		<b>* Type Or Paste Password Here *</b></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-5" class="widget social-icons-widget"><div class="widget-top"><h4>Social Media</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.theallstate.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/theallstate" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/theallstate" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/theallstateonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/theallstate_apsu" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /--><div id="ads300_600-widget-7" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="http://www.apsu.edu/sga/applications/mr-madamegovernerapplication"  >					<img src="http://www.theallstate.org/media/2019/02/Screen-Shot-2019-02-27-at-10.29.49-AM.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-8" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.apsu.edu/linkedin/"  >					<img src="http://www.theallstate.org/media/2019/03/Linked-In-Learning-Day-Schedule-Poster.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="rss-4" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="https://austinpeayevent.emscloudservice.com/calendar/RSSFeeds.aspx?data=hhAbVFpDFO7OxcTcYlM9LrYLTu%2bjhdk7ZcJ%2bMzrlbXo%3d"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.theallstate.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://austinpeayevent.emscloudservice.com/calendar/">Austin Peay Event Calendar</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J5SVgelZrHLuA2mnlhox5MPgpM8IQs1vKMXLs2%2FvVkKSvz22rmViSIy'>Staff meeting</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">1:30 PM to 3:00 PM - University Center UC 312 Nightclub</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J7uM4tly5KiltGtCDXz3PG7oS0IpTCviEdw0leZMgVOo89UTaQ6OCgu'>Student Recital</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">12:45 PM to 2:00 PM - Music/Mass Communications Mabry Concert Hall</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J44wSW1Q4C0wDzzE6ajsNijllEgESTIuSM7k9Qn%2BE5CupMy5M%2Bu6hwk'>Middle College- Burleson</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">12:45 PM to 2:30 PM - Marks Marks 107</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J4EuoGOsROn4mpQvrLqysn3T%2FwKQ0YOQHHGxA0lNkmCUUHWRBX7HkQ2'>Middle College- Celusta</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">12:45 PM to 2:30 PM - Sundquist Science Complex SSC B111</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J7%2FcgCr9g5Dj4jYmAQvgzExVtJasXg1RkWRtVVmWwvAM79MvwDfbnnG'>Middle College- McGowan</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">12:45 PM to 2:30 PM - Claxton Claxton 103</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J6hwLQdbDgExDOwC3ApqFfa7%2BygznEiWQtuywi5IeUBuuBPICZjt4Zf'>LinkedIn Marketing</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">11:00 AM to 1:00 PM - University Center *CoffeeLobbyTab 3</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J7M%2BWxJNJegAube3oxrJdBxS31neYYAn%2F4RSfB0mtfbdGSBQFp79TA0'>Confiedent Couture Fundraiser</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">11:00 AM to 2:00 PM - University Center *PeayPod LobbyTa</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J7bJvDa%2F1LGvlDiqu7gWxh0DGU6NNl3Tq734P5XLv9Uo2GnRzn1G8vk'>Stamats Presentation</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">11:00 AM to 4:30 PM - University Center UC 308 (Theater)</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J6brAGQK5vK%2BBgTXskEELdU4Xx9ZmXrsJmJf%2BcnUIJN3C0VeNWa%2B8bo'>Social Workers Share Donation Table</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">11:00 AM to 12:30 PM - University Center *CoffeeLobbyTab 1</div></li><li><a class='rsswidget' href='https://austinpeayevent.emscloudservice.com/calendar/EventDetails.aspx?data=hHr80o3M7J51T6CyLSVga1RZfkjJwhT%2Fc3Pc7VlUB5%2Fhvk%2FB40EEFJmTU5p4HsHg'>Middle College- Carrier</a> <span class="rss-date">March 12, 2019</span><div class="rssSummary">10:15 AM to 12:15 PM - Kimbrough Kimbrough 111</div></li></ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
					<div id="recent-posts-4" class="footer-widget widget_recent_entries">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://www.theallstate.org/stephen-dominy-says-goodbye/">Stephen Dominy says goodbye</a>
							<span class="post-date">March 11, 2019</span>
						</li>
					<li>
				<a href="http://www.theallstate.org/ignorance-is-not-a-defense-of-law/">Ignorance is not a defense of law</a>
							<span class="post-date">March 11, 2019</span>
						</li>
					<li>
				<a href="http://www.theallstate.org/upstander-training/">Upstander Training</a>
							<span class="post-date">March 11, 2019</span>
						</li>
					<li>
				<a href="http://www.theallstate.org/captain-marvel-lands-3-govs-rating/">‘Captain Marvel’ lands 3 Govs rating</a>
							<span class="post-date">March 11, 2019</span>
						</li>
					<li>
				<a href="http://www.theallstate.org/the-umbrella-academy-scores-4-govs-rating/">‘The Umbrella Academy’ scores 4 Govs rating</a>
							<span class="post-date">March 11, 2019</span>
						</li>
				</ul>
		</div></div><!-- .widget /-->				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.theallstate.org/wp-login.php">Login</a> |  Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.tielabs.com">Tielabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.theallstate.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/theallstate" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/theallstate" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/theallstateonline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/theallstate_apsu" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcNImYUAAAAAIKnGd5Rt35UTQjc32g5xswciuxL', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theallstate.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.theallstate.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.theallstate.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.theallstate.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.theallstate.org/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>